2016年06月30日

CrackProof for Linux®サポートOSの変更について

CrackProof for Linux®はこれまで、Fedora9 をサポートしておりましたが、今回新たに CentOS, Ubuntu をサポートOSといたします。
これに伴い、Fedora9 対応版の販売を終了させていただきます。
これまで、CrackProof for Linux®(Fedora9 対応)をご使用いただいておりましたお客様につきましては、引き続きサポートさせていただきます。
なお、その他機能等の変更点はございません。

CrackProof for Linux®の詳細はこちら→
http://www.hypertech.co.jp/products/crackprooflinux/